Jump to content

Unable to find extensions or groups


Recommended Posts

We get a lot of calls come in and in axon it says...

Unable to find any extensions or groups with the name "".

 

we have the system setup were if they press any extension number that does not exist then it will tell them that is not a valid extension.

 

So what is this error? is it an error with the transfering from IVM?

Link to post
Share on other sites
We get a lot of calls come in and in axon it says...

Unable to find any extensions or groups with the name "".

 

we have the system setup were if they press any extension number that does not exist then it will tell them that is not a valid extension.

 

So what is this error? is it an error with the transfering from IVM?

 

 

OK found the error.

It was on the company directory OGM. its key responce was set to default name and not transferext.

so IVM would basiclly drop them in to space and hangup...

 

it workie workie now.....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...