Jump to content

IVM GETDATA Plugin installation


James smith
 Share

Recommended Posts

I've been trying to use the IVM GETDATA Plugin for almost a week now with no success.

I was able to install the plugin correctly, but was not able to get it to work correctly.

Could someone tell me what are the arguments for the plugin and where do I input them.

Where do I go to point to the accounts.dat file that was created?

Would really appreciate it if someone could give a walk through of the plugin setup.

I am using IVM v 5.12

Link to comment
Share on other sites

  • 4 months later...
On 3/18/2020 at 3:26 PM, James smith said:

I've been trying to use the IVM GETDATA Plugin for almost a week now with no success.

I was able to install the plugin correctly, but was not able to get it to work correctly.

Could someone tell me what are the arguments for the plugin and where do I input them.

Where do I go to point to the accounts.dat file that was created?

Would really appreciate it if someone could give a walk through of the plugin setup.

I am using IVM v 5.12

 

I have the same problem: if I run "getdata accounts.dat 100201" from the command line it works, but if I launch it from inside IVM it always return "fails", that is, it does not find the parameters for me. How should it be configured inside IVM? Obviously on Windows 10 ... Thanks in advance!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...