Jump to content

Rich Text Format not working


DblValve
 Share

Recommended Posts

I'm trying to create a Rich Text shortcut and cannot get it to retain the formatting. I have tried several times using XXSIG, XXSIG1, and so on.

It has bold, italic and font size showing in the Expansion area, so I know it's a Rich Text shortcut. However, when I apply the shortcut which inserts the body portion, all I get is regular text. This is for an mail signature and I have tested it in a gmail window using Chrome and Word.

Am I missing a setting somewhere to apply this correctly?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...