Jump to content

gcacace

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gcacace

  • Rank
    Novice
  1. Nothing, maybe Axon doesn't like my subnet IP range, and believe that is alredy a public IP range
  2. I configured all correclty, checked STUN server if works, then ExpressTalk completely IGNORES all configurations about Public IP recognition. I tried also to insert manually the public IP, but nothing... this is the log: 18:35:54 SIP Private IP is: 39.7.143.200:5060 18:35:54 SIP Public IP is: 39.7.143.200:5060 39.7.143.200 is my LAN IP address, not public...
  3. I configured all correclty, checked STUN server if works, then Axon completely IGNORES all configurations about Public IP recognition. I tried also to insert manually the public IP, but nothing... this is the log: 18:35:54 Axon Virtual PBX started 18:35:54 Starting telephony engine... 18:35:54 Starting web server... 18:35:54 SIP Private IP is: 39.7.143.200:5060 18:35:54 SIP Public IP is: 39.7.143.200:5060 18:35:54 Control window connected to background service 18:35:54 SIP Private IP is: 39.7.143.200:5060 18:35:54 SIP Public IP is: 39.7.143.200:5060 18:35:54 Axon Virtual PBX E
  4. Hi, I'm using Axon and IVM. When IVM transfer a call to 101, the call drops. I tried to use a lot of FLASH combinations like !,#90<number># but still doesn't work. And I tryed to search something on Axon manual but... I didn't found anything... PLEASE HELP ME!!! I need to know how to configure the Transfer TAB in IVM settings. (The commands like "!," and ",,," before and after the number to call)!
  5. Hi, I'm using Axon and IVM. When IVM transfer a call to 101, the call drops. I tried to use a lot of FLASH combinations like !,#90<number># but still doesn't work. And I tryed to search something on Axon manual but... I didn't found anything... PLEASE HELP ME!!! I need to know how to configure the Transfer TAB in IVM settings. (The commands like "!," and ",,," before and after the number to call)!
×
×
  • Create New...