Jump to content
thinkabout

Service start always pop up the question when i open the Fling.

Recommended Posts

I have the following problems

 

If i disable “service start”, but everytime my Windows Schedule task open the program they ask me if i want to set AUTORUN to ON, and stay there.

 

Can i start a fling like something “fling –noautorun…” ?

Share this post


Link to post
Share on other sites

Thinkabout, sorry but since the program is an automatic file uploader it is intended to be running automatically on your computer's services. If you disable to service from startup then the program will show that popup. Sadly there is no way to disable that popup.

Share this post


Link to post
Share on other sites

Thinkabout, sorry but since the program is an automatic file uploader it is intended to be running automatically on your computer's services. If you disable to service from startup then the program will show that popup. Sadly there is no way to disable that popup.

 

you should fix that.

 

Because i just want the program to work, at night. (Outside work hours).

 

Even better the program should have a Internal Schedule .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...